PDA

View Full Version : [SEAT] [Ibiza 6J] Accu leeg



IbizaSC
01-08-2011, 17:09
Beste mensen :)

Aller eerst hoop ik dat dit topic hier goed staat :D Zo niet, dan verplaats hem maar.

Anyway, mijn probleempje:
Afgelopen vrijdag wilde ik mijn Ibiza ff gaan wassen. Het is een Ibiza SC 1.6 uit 2009 met 15.000 op de teller. Alleen hij wilde niet starten :(
De accu was leeg. Heb de auto gestart met startkabels en ben toen ff stukje gaan rijden. Stukje snelweg gedaan. Nu start ie wel steeds goed :)

Hij heeft wel een paar dagen stil gestaan. Vorige week dinsdag heeft mijn pa er nog mee gereden, maar dat was alleen ff verzetten. Dus heeft ie 3 dagen niet gereden en de week daarvoor heeft ie ook niet gereden.

Met een auto van 2 jaar oud en 15.000 op de teller mag dit toch niet gebeuren? De lampen enz stonden allemaal uit. Wat zou het kunnen zijn? Zwakke accu? Krijg ik nu de volgende vakantie weer problemen als ik er een weekje niet mee rij? Hij is nu nog binnen de garantie en bij de volgende vakantie niet meer. Heeft iemand dit ook ooit meegemaakt met zijn Ibiza? Of wat zouden jullie doen?

Ik rij dagelijks naar het werk en dat is zo'n 17 km enkele reis en ik rij het meeste snelweg en een stuk 80 km weg. Dus de accu kan goed opladen denk ik zo :)

CandyFR
01-08-2011, 17:46
Normaal is dat helemaal niet, ik zou effie langs de dealer gaan om te laten uitmeten. Misschien laadt de alternator niet voldoende.
Alles wat je onder garantie kan laten doen zeker niet uitstellen >:)
Accu's gaan tegenwoordig jaren mee, mijn vorige heeft het 8 jaar uitgehouden. Was wel een binnenslaper.

Cordoba
01-08-2011, 18:44
Stukje rijden om te verplaatsen is slechter voor de accu dan stilstaan, maar dit is zeker niet normaal. Het meest waarschijnlijke is dat er iets is dat je accu langzaam leegtrekt (carkit, navigatie, extra audio, alarm), in elk geval door laten meten wat de stroom is, die nog aan de accu wordt onttrokken als de auto een uur stilstaat. Accu moet tegenwoordig makkelijk meer dan 5 jaar meegaan, bij mijn vorige auto ging de originele accu zo'n 9 jaar mee (altijd buiten slapen, regelmatig dat ie een week of soms 2 weken stilstond, nooit een probleem met de accu, ook niet bij 10 graden vorst.

IbizaSC
01-08-2011, 19:31
carkit, navigatie, extra audio, alarm zit er allemaal niet op :)

Hij is helemaal standaard. Wel zat er een parrot carkit in, maar die heb ik er door de dealer uit laten halen en heb dat ding op marktplaats verkocht :D

Ik zal weleens met de dealer contact opnemen dan...

NielsIbizaSC
01-08-2011, 20:05
Heeft mijn schoonvader met zijn Altea ook gehad. Was wel 'iets' dat de accu leegtrok. Volgens mij het alarm. Dat is gefixt en geen problemen meer gehad. En ja, dat was ook van de een op de andere dag.

IbizaSC
03-08-2011, 23:00
Ok thanks voor de reacties!
Heb er de hele week weer zonder problemen mee gereden van en naar mijn werk :)

Maar ga zeker wel contact opnemen met de dealer! Als ik weet wat het was, dan post ik het hier ook wel ff!

petrol
11-08-2011, 09:14
Ik heb hetzelfde probleem:

Type: IBIZA 5D REFERENCE 1.4L 85CV/PK 5V
Model: 6J52E4
Ingebruikneming: 28-09-2010


Sedert 6 weken terug startte mijn wagen niet, batterij was goed maar de motor sloeg niet aan. Ik heb toen contact opgenomen met mijn garagist, die alles elektrisch uitgemeten heeft maar niets kon vinden. De wagen werd getakeld naar de garage en bij het afnemen van de takelwagen startte hij sporadisch terug, ook na meermaals opnieuw starten.

Men vertelde mij dat de oorzaak lag aan een zwakke batterij (wat normaal is als je 30x probeert te starten). Ik zei hun dat dat onmogelijk was omdat ik het weekend ervoor 400Km autosnelwegen had gereden en dat het niet kan dat de batterij zomaar ineens terug opgeladen is terwijl hij op de takelwagen stond. Daarna zeiden ze dat er een onderspanning was geweest op de electronica volgens de diagnosecomputer.

Volgens de garagist zouden de nieuwe wagens van het merk SEAT meer stroom opnemen bij stilstand omdat er meer electronica aanwezig is. Hij verklaart dit doordat SEAT te zwakke batterijen gebruikt en meermaals in wagens zwaardere batterijen heeft moeten steken.

Ik had hierin geen vertrouwen en indien dit nogmaals gebeurde, zouden ze dieper zoeken naar de oorzaak.

Conclusie: batterij gewoon opgeladen.



Nu 6 weken later, heb ik mijn wagen 10 dagen niet gebruikt aangezien ik op vakantie was en jammer genoeg startte de auto weer niet.
Ik merkte meteen dat mijn batterij plat was aangezien mijn deuren elektrisch niet open gingen, display kilometerteller brandde zwak en ging uit en mijn lichten gingen niet meer.
Ik heb weer contact opgenomen met mijn garagist en deze kwam dezelfde dag langs. Hij startte de wagen door een externe accu en deelde mij mee dat ik een kwartiertje moest rondrijden zodanig dat de batterij volledig opgeladen was. Ik was hier natuurlijk niet tevreden mee en besloot de auto zelf naar de garage te brengen.

Daar kreeg ik na 2 dagen eindelijk de reden: de garagist had mijn eigen autoradio geïnstalleerd bij de ingebruikneming. Hij deelde toen mee dat het normaal is dat de radio blijft spelen wanneer ik de sleutel uit het contact haal, omdat SEAT geen verbreekcontact voorzien heeft. Wanneer ik mijn eigen autoradio handmatig uitschakel blijft deze nog 25 milli Ampère stroom verbruiken. Hierdoor is mijn batterij in minder dan 10 dagen leeg volgens hun. Volgens mij is dit normaal omdat deze zijn zenders moet onthouden, volgens mij kan de accu hierdoor niet op 10 dagen helemaal plat zijn!!


Conclusie: Batterij is leeg doordat deze 10 dagen 25mA stroom heeft getrokken.

Jeroen.
11-08-2011, 09:47
Volgens mij moet oa het alarm (LEDje in de deur) na 5 dagen uit gaan. Dat een radio in rust nog 25mA trekt zou kunnen, maar dat betekend ook dat er spanning op de radio blijft staan. Zonder spanning geen stroom namelijk.

De radio is volgens mij wel gewoon uit te schakelen via het contact. Neem aan dat een 6J ook nog gewoon ISO stekkers heeft.

petrol
11-08-2011, 09:55
Neem aan dat een 6J ook nog gewoon ISO stekkers heeft.

De garage beweert dat dit iso stekkers zijn, maar dat seat geen verbreekcontact heeft,

hij stelde voor dat hij een draad ging bijtrekken vanachter een contact zodat deze geen

spanning meer krijgt als je de sleutel uittrekt.

Cordoba
12-08-2011, 00:12
Het lijkt op een garage die geen benul heeft van wat ze doen: bij alle Vag-modellen (en nog meer auto's) moeten de aansluitingen voor de geschakelde plus en de constante plus verwisseld worden. Mogelijk is dit bij jouw auto niet (goed) uitgevoerd.

Zie ook deze link: http://www.12vhifi.nl/isoconnectors.html

Te lichte accu's en te lichte motoren is trouwens een kwaal van Franse automerken.

IbizaSC
15-08-2011, 19:51
Vanmorgen ff naar de dealer geweest. Ze konden zo niets vinden. De accu was wel wat leeg, maar dat komt omdat ie helemaal leeg was en nog moest opladen. Ik heb er vorige week in het weekend van 6 augustus 180 km mee gereden. Dan moet ie toch wel opgeladen zijn zou je zeggen? Maar niet dus. Hij laadde wel bij volgens hun.

Nu kan ik 2 dingen doen..of gewoon mee blijven rijden of de auto een nachtje daar laten staan, zodat ze hem helemaal op kunnen laden en kijken wat er dan gebeurt. Wat ze dan nog meer kunnen zien weet ik niet, maar dan gaan ze alles nameten en dat duurt wel ff.

smilie
15-08-2011, 20:47
Volgens mijn zou na 180 km rijden accu wel vol moeten zijn hoor :/
Als ik jou was (en als je dat kan) - zou ik maar lekker auto daar laten staan hoor.

Dennis20VT
16-08-2011, 23:12
Contact opnemen met de dealer en kijken of er een nieuwere software versie is.
De auto verbruikt in ruststand te veel stroom.