www.lowering.nl
Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: [SEAT] [Altea 5P] Slaat niet aan

  1. #11
    Quote Originally Posted by RoadRunnerRik View Post
    Heb je wel een vonk? Ouderwets even de bougie eruit (als je geen reserve hebt), tegen het blok aanhouden en kijken als je een vonk hebt. Als je wel/geen vonk hebt, heb je in ieder geval al iets uitgesloten.
    Ga ik morgen proberen.....morgen weer verder.

  2. #12
    Ik had aanstekergas in de aanzuigbuis gespoten, contact maken starten en hij liep even , geen onsteking of bdp sensor probleem geen brandstof dus. Vervolgens maar eens de relais gaan checken, bleek relais 167 niet te werken. De ecu stuurt dit relais aan zag ik in elsawin. ik had deze overbrugt en hopla in één keer starten. Morgen maar een nieuwe halen.
    Last edited by rdls73; 03-06-2018 at 17:10.

  3. #13
    Super dat je nog even een terugkoppeling geeft van wat het probleem was!
    Leon 1M FR - Showroom || Stage 2 - JD ||

  4. #14
    De spoel van het relais is stuk, kon hem niet doormeten. Gebeurt op mijn werk ook geregeld, de spoeltjes worden dan te warm door een te hoge interne weerstand en dan branden ze als het ware door. En nu maar hopen dat de dealer in stock hebben. Anders wordt het sloop. Misschien heeft iemand in de toekoms het zelfde probleem, vandaar ook de terugkoppeling.

  5. #15
    Vriend van Seat-Online nd-photo.nl's Avatar
    Join Date
    13-02-2012
    Location
    Toverland, Sevenum
    Posts
    25,694
    Top dat je nog even terugkoppelt

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Replies: 3
    Last Post: 30-12-2016, 17:44
  2. [SEAT] [Ibiza 6K] slaat niet aan
    By MartijnVanZ in forum SEAT Ibiza 6K (1993-2002)
    Replies: 10
    Last Post: 24-02-2016, 19:04
  3. [SEAT] [Leon 1M] motor slaat niet aan
    By l2obiin in forum Motor
    Replies: 15
    Last Post: 14-08-2015, 16:18
  4. [SEAT] [Toledo 1M] Airco fan slaat niet aan
    By lennart_1337 in forum SEAT Toledo 1M (1998-2004)
    Replies: 13
    Last Post: 23-06-2013, 13:48
  5. [SEAT] [Ibiza 6L] Motor slaat niet aan
    By Sandrakeuhn in forum SEAT Ibiza 6L (2002-2008)
    Replies: 9
    Last Post: 10-12-2012, 21:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •