www.vagtechniek.nl
Page 14 of 16 FirstFirst ... 41213141516 LastLast
Results 131 to 140 of 159

Thread: [SEAT] [Arosa 6H] 1.0 1998 AER foutmelding 00561 motor loopt niet lekker

  1. #131
    Quote Originally Posted by turboturbo View Post
    Dat van het soort gebruik (korte of lange ritten) denk ik ook. Zo lijkt er wel relatie in gevallen dat de sondes 3 a 4 ton mee gaan met dat de auto bijv vooral lange snelwegritten maakt. En andersom bij korte ritten en wat leeftijd al bij een vroegtijdige km stand er de brui aan kunnen geven.
    Hoi turboturbo,
    Wij merken echt, dat deze erg gevoelig is voor verschillende zaken. In het verleden ook véél last gehad van sludge in de olie. Mijn vrouw gebruikt de auto alleen voor korte stukken. Komt ook niet echt qua afstanden op bedrijfstemperatuur, waardoor alles eens schoon gebrand word. Terwijl de Corolla van ons ook niet al te lange afstanden rijd, heb ik nooit last van zulke zaken. En deze is van 1994.

  2. #132
    Zojuist zowel de MAP alsook de Lambdasonde besteld. Even wachten tot deze binnenkomen, en dan verder kijken. Ik hou jullie op de hoogte.

  3. #133
    Vriend van Seat-Online nd-photo.nl's Avatar
    Join Date
    13-02-2012
    Location
    Toverland, Sevenum
    Posts
    27,220
    Goed bezig!

    [edit]
    Nog een vaak overgeslagen onderdeel: de benzinepomp en benzinefilter.

  4. #134
    Quote Originally Posted by nd-photo.nl View Post
    Goed bezig!

    [edit]
    Nog een vaak overgeslagen onderdeel: de benzinepomp en benzinefilter.
    Thanks nd-photo.nl,

    De eerder geraadpleegde monteur heeft naar zijn zeggen de benzinepomp doorgemeten. Deze zou in orde zijn.
    In 2015 heb ik de benzinefilter vervangen. Normaal gesproken zou deze na volgens mij 2 jaar vervangen moeten worden. Ik weet niet of dit in ons geval, van de korte afstanden noodzakelijk is.

  5. #135
    Vriend van Seat-Online nd-photo.nl's Avatar
    Join Date
    13-02-2012
    Location
    Toverland, Sevenum
    Posts
    27,220
    Gewoon tijdig vervangen, als die niet meer goed filtert, dan komt al die zut bij de filterbaskets aan van je injector (je tweede defensielijn van het benzinesysteem zeg maar)


  6. #136
    Update

    Gisteren de bestelde Map sensor en Lambdasonde ontvangen, en vandaag beide vervangen. De lambda zat behoorlijk vast. Hier was ik uit verhalen op internet en het forum op voorbereid. Had al een Lambda dop gekocht, en dagen van tevoren gelijk kruipolie erop gespoten.
    Vandaag de motor warm gedraaid, en enkele tippen met de hamer erlangs gegeven. Hierna was het een fluitje van 'n cent, en ging de oude er zonder véél problemen uit.

    Kijken wat het resultaat in de loop de tijd zal worden.

    P.s : de rare geluiden m.b.t het li. wiellager, zijn naar vervanging niet méér terug gekomen. Schijnbaar toch iets goed gedaan..

  7. #137
    Na een autorit de auto uitgelezen. De foutmelding 00561 is op dit moment niet méér teruggekeerd. Hopende dat het opgelost is.
    Het heeft een tijd geduurd, máár op dit moment tevreden.
    Ik denk, dat het een combinatie van verschillende oorzaken was : Defect gasklephuis, vacuümproblemen, 2 vervuilde injectoren, en Map en Lambdasonde die géén juiste info doorgaven.

    Ben blij met de tips en info. van jullie.

  8. #138
    Wel nog een vraag m.b.t de benzinefilter. Deze zit er al sinds 2015 op. Ben ondanks de auto beter / goed loopt van plan deze toch bij voorbaat te vervangen. Zal altijd goed zijn.

    Op de filter staat als ik het goed heb een pijl. Mijn vraag is : De pijl moet toch richting de motorkant wijzen ?

  9. #139
    Ja, hoe de benzine stroomt. Van tank naar motor.
    Asking for thumbs up is really lame. Don´t do it again.
    Thumbs up if you agree!

  10. #140
    Zelf vervang ik het brandstoffilter iedere 4 jaar of 60.000 km (wat het eerste komt).
    Zorg wel dat de druk van de brandstofleidingen af is door de zekering van de brandstofpomp te verwijderen en de motor te starten tot deze uitvalt.
    Exeo 1.8T ♦ 229pk / 334Nm ♦ reserve koppeling ♦

Page 14 of 16 FirstFirst ... 41213141516 LastLast

Similar Threads

  1. Replies: 15
    Last Post: 06-05-2016, 18:42
  2. [SEAT] [Leon 1M] motor loopt niet lekker
    By bajo27 in forum SEAT Leon 1M (1998-2006)
    Replies: 24
    Last Post: 13-09-2014, 14:01
  3. Replies: 0
    Last Post: 27-12-2011, 15:30
  4. [SEAT] [Leon 1P] Cupra loopt niet lekker stationair
    By Genieter in forum SEAT Leon 1P (2005-2012)
    Replies: 22
    Last Post: 24-10-2011, 21:54
  5. [SEAT] [Leon 1P] TFSI loopt niet lekker
    By reneetje in forum Motor
    Replies: 17
    Last Post: 21-05-2011, 10:37

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •