www.carcam.nl
Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: [SEAT] [Ibiza 6J] Bandenspanningsprobleem

  1. #11
    Member
    Join Date
    10-06-2018
    Location
    Zuid-Oost Friesland
    Posts
    247
    Quote Originally Posted by vdmeddy View Post
    oke bedankt voor de informatie, ga straks terug naar 50 kilo kogeldruk
    Dat had mijn laatste Fabia combi officieel ook, maar dat rijdt echt niet lekker met 1000kg aan de haak. Ik reed dan ook altijd met zeker 60 tot 65 kilo kogeldruk, dan voelt het veel stabieler aan.
    Had er overigens wel hulpveren onder laten zetten, waarmee de combinatie er optisch superstrak bij stond. Die heb ik nu trouwens ook weer meteen laten zetten en dat beviel prima; de caravan wordt nu iets zwaarder beladen (voor onderweg minder spullen naar de auto overhevelen).
    Seat Leon ST 1.0 TSI - 07/2017

  2. #12
    Newbie EdZ's Avatar
    Join Date
    20-05-2018
    Location
    Nieuwerkerk ad IJssel
    Posts
    25
    "conclusie banden waren te hard opgepompt en dat gaf de melding."

    Zoals Antera opmerkt meet hij het via de ABS-sensoren en gaat het dus om verschil in omwentelingen. Al zou je ze tot 4 bar oppompen dan zou er nog geen melding moeten verschijnen.
    Overigens heb ik ze nu allevier op 2.5 staan en blijft de melding weg. Blijkbaar zorgde die 0.1 verschil bij 2 banden voor de paniek.
    Seat Leon ST 1.2TSI 81kw 110pk (2015)

  3. #13
    Quote Originally Posted by Canon-Eye View Post
    Dit lijkt mij totale onzin. Om te beginnen is 2,5 bar sowieso niet te hard. Daarnaast kun je in de brandstofklep aanwijzingen vinden die bij zwaardere belasting nog wel verder gaan. Ik rij zelf altijd op iets verhoogde spanning - rond 2,7 tot 2,9 als de caravan erachter moet - en dat geeft nooit problemen nadat de reset is uitgevoerd.
    Die dealer kletst dus maar wat...
    Ik vond dit ook al een vreemde constatering van de dealer, vorig jaar had ik de banden (zowel winter als zomerbanden) ook op deze spanning en nooit problemen, overigens heeft een collega dealer de banden ook op 2,5 bar rondom gezet en de melding is nu al ruim een week niet teruggekomen. Wel eigen dealer inmiddels telefonisch gesproken, mag langsrijden mocht de melding terugkomen, dan gaan ze e.e.a. uitlezen. Ben benieuwd als we een week of drie verder zijn (zo rond dit tijdspad kwam de melding steeds terug) of de melding dan opnieuw verschijnt

Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •