www.lowering.nl
Page 1 of 4 123 ... LastLast
Results 1 to 10 of 33

Thread: [SEAT] [Leon 1M] cupra 2.8 v6 (BDE) slaat niet aan bij warme motor

  1. #1

    [SEAT] [Leon 1M] cupra 2.8 v6 (BDE) slaat niet aan bij warme motor

    Goedemiddag,

    even een topic openen.

    Ik ben Yoran uit Apeldoorn en sinds 2 maand eigenaar van een Seat leon cupra 1M van 2002 met een 2.8 (BDE).
    Nou heb ik het volgende probleem waar ik niet uitkom en eigenlijk jullie ideeën hierover graag zou horen.

    Als ik de auto start bij koude motor, bijvoorbeeld 's morgens om ergens naar toe te gaan, dan is er niks aan de hand en kan ik de auto starten waarna die mooi stationair loopt.
    Als ik een eind gereden heb en de motor is lekker warm dan beginnen de problemen. Als ik ergens op visite ga en ik zet de auto uit en probeer 'm direct erna weer te starten is er niets aan de hand en slaat ie gewoon weer aan. Als ik daarna de auto zeg maar een minuut of 5 tot 10 laat staan en probeer 'm daarna te starten dan wil ie niet blijven lopen en moet ik voorzichtig met het gas pedaal 'm tot leven wekken waarna ie heel moeilijk stationair blijft draaien, meer het idee van 5 of 5,5 cilinder en enorm bokken. Zodra ik in deze situatie het gaspedaal bedien dan hoor je ook dat ie op 5 cilinders loopt. als de wagen dan een minuut of 5 stationair loopt is het net of er iemand langs komt en een klap op de motor geeft en de laatste cilinder wakker word ( figuurlijk dan he en dan alsnog heeft de motor het moeilijk. Ik heb wel het idee dat alle bobines reageren als ik deze optrek. Ik heb geen foutmeldingen op mijn dashboard en met het uitlezen zijn er ook geen foutmeldingen.

    Ik weet niet zo goed waar ik moet beginnen, heb al heel wat gelezen en weet even niet wat nu de beste optie zou zijn. ik ga ervanuit dat als het iets electronisch zou zijn, dit wel weergegeven word op je instrumentenpaneel ( check engine lampje) mechanisch...… ????

    Misschien is mijn auto wel een bekende van hier en zal dan ook even een foto bijvoegen ( alleen nog even uitzoeken hoe dat moet)

    alvast bedankt voor jullie hulp/ondersteuning...

    Yoran


    Last edited by innocence; 14-03-2019 at 22:22.

  2. #2
    Foto's kan je bijvoorbeeld uploaden bij Tinypic / flickr en vervolgens hier de link plaatsen tussen [img] link [/img].

    Bougies al eens vervangen? Gasklep al eens schoongemaakt? (demonteren en dan met gasklepreiniger goed schoonmaken. Bij het terugplaatsen even nieuwe pakking er tussen). Kan ook een brandstof probleem zijn maar zou eens beginnen met de bougies te vervangen (indien nog niet gedaan). Dit omdat je zelf al aangeeft dat je het al getest hebt door het lostrekken van de bobines.

    P.s. bij het lostrekken van je bobine zou er wel een foutcode naar voren moeten komen. Iets met missfire cilinder x dacht ik.
    Leon 1M FR - Showroom || Stage 2 - JD ||

  3. #3
    *** edit***

    Nu zeg maar een 45 minuten later probeer ik 'm weer te starten en is er niks aan de hand.. starten juiste toeren, 6 cilinders..

  4. #4
    Quote Originally Posted by RoadRunnerRik View Post
    Foto's kan je bijvoorbeeld uploaden bij Tinypic / flickr en vervolgens hier de link plaatsen tussen [img] link [/img].

    Bougies al eens vervangen? Gasklep al eens schoongemaakt? (demonteren en dan met gasklepreiniger goed schoonmaken. Bij het terugplaatsen even nieuwe pakking er tussen). Kan ook een brandstof probleem zijn maar zou eens beginnen met de bougies te vervangen (indien nog niet gedaan). Dit omdat je zelf al aangeeft dat je het al getest hebt door het lostrekken van de bobines.

    P.s. bij het lostrekken van je bobine zou er wel een foutcode naar voren moeten komen. Iets met missfire cilinder x dacht ik.
    tnx for de tip van de foto's, ga ik zeker even doen.

    De bougie's zijn net vervangen, heb net gereden totdat de auto warm is, 10 minuten laten staan en exact hetzelfde probleem, inmiddels brand mijn "check engine" lampje wel weer dus dat zal te maken hebben met het lichten van de penbobines.

    kan zoiets ook veroorzaakt worden door de temperatuur sensor? ik vind het zo vreemd dat er absoluut NIETS aan de hand is TOT de auto warm is en dan even gestaan heeft. Als je de auto langer af laat koelen is er wederom weer NIETS aan de hand.

  5. #5
    Vriend van SEAT-Online!
    Join Date
    08-08-2015
    Location
    Amsterdam
    Posts
    532
    Ja, een koelvloeistof temperatuur sensor en/of een buiten temperatuur voeler kunnen idd bij defect zorgen voor slecht startende auto (ecu krijgt verkeerde waardes door bijv denkt dat het lekker warm is of juist heel koud buiten en denkt bijv dat de motor warm is terwijl dat niet zo is (of juist andersom))
    Last edited by turboturbo; 02-03-2019 at 17:39.

  6. #6
    Klopt wat turboturbo zegt, deze sensoren hebben daar ook invloed op.

    Heb je VCDS / Vagcom tot je beschikking? Dan kan je de kvs temp sensor uitlezen en kom je er snel genoeg achter als deze abnormale waardes weergeeft.
    Leon 1M FR - Showroom || Stage 2 - JD ||

  7. #7
    Quote Originally Posted by RoadRunnerRik View Post
    Klopt wat turboturbo zegt, deze sensoren hebben daar ook invloed op.

    Heb je VCDS / Vagcom tot je beschikking? Dan kan je de kvs temp sensor uitlezen en kom je er snel genoeg achter als deze abnormale waardes weergeeft.
    Nee helaas niet, ik heb zojuist een vriend gesproken die wel vagcom en Delphi tot zijn beschikking heeft, hij heeft mij aangeraden eerst de kvs sensor te gaan vervangen, het gasklephuis schoon te maken en mocht dit niet de oplossing zijn dan gaan we met de meetwaardeblokken van vagcom kijken of we wat kunnen vinden.

    Nog even een hersen scheet.... kan een slechte massa hier ook iets mee van doen hebben?

    Ben gewoon even hardop aan het denken, jullie zijn de kenners en kunnen mij hopelijk op het juiste spoor zetten...

  8. #8
    Vriend van Seat-Online nd-photo.nl's Avatar
    Join Date
    13-02-2012
    Location
    Toverland, Sevenum
    Posts
    26,762
    Massa zeker nakijken, kan nooit kwaad. Ik verwacht echter ook de KVS sensor, dat was ook het eerste waar ik aan moest denken.

  9. #9
    Vriend van SEAT-Online!
    Join Date
    08-08-2015
    Location
    Amsterdam
    Posts
    532
    Als vcds/vcp omhanden te krijgen lastig is, zou ik het er gewoon even op gokken als eerste stap.
    Die KVS sensor kost relatief weinig (zelfs OEM)
    Verstandig om die desnoods preventief maar vervangen te hebben. Je leest er relatief vaak over dat die stuk gaan. Ik heb er ook al eentje klaar liggen die ga ik binnenkort (preventief dus) vervangen.

    Lost dat het toch niet op, heb je dat iig uitgesloten.
    Last edited by turboturbo; 10-03-2019 at 10:17.

  10. #10
    Senior Member XPtuning's Avatar
    Join Date
    24-06-2012
    Location
    Midden NL
    Posts
    1,114
    Controleer met VCDS o.i.d. welke cylinder een misfire heeft op dat moment.
    Verwissel dan de bobines tussen twee cylinders(met misfire en goede cylinder) als de misfire verplaatst heb een defecte bobine...misschien zal je dit een paar keer moeten testen.

    Hoe zien de bougies eruit, worden ze gauw zwart en vettig?

    Koelvloeistof temperatuur kan je uitlezen in als deze aannemelijk is het niet nodig hem te vervangen.

    Naast bovenstaande adviezen kan ook je het brandstof filter vervangen, naar 100K+ Km zijn deze zeker smering.
    Daarna een paar keer deze reiniger in de tank doen: https://www.wynns.eu/product/petrol-extreme-cleaner/
    Succes
    Exeo ST 1.8TSI (231Pk/364Nm by JD) dual IC - Polo G40 (project)

Page 1 of 4 123 ... LastLast

Similar Threads

  1. [SEAT] [Leon 1P] 2.0TFSI Cupra motor slaat over met nieuwe bobines
    By Peter Paul in forum SEAT Leon 1P (2005-2012)
    Replies: 20
    Last Post: 06-08-2018, 22:12
  2. [SEAT] [Leon 1M] motor slaat niet aan
    By l2obiin in forum Motor
    Replies: 15
    Last Post: 14-08-2015, 16:18
  3. Replies: 0
    Last Post: 08-05-2013, 23:18
  4. [SEAT] [Ibiza 6L] Motor slaat niet aan
    By Sandrakeuhn in forum SEAT Ibiza 6L (2002-2008)
    Replies: 9
    Last Post: 10-12-2012, 21:30
  5. [Seat] [Ibiza 6L] motor slaat niet aan
    By Harry1986 in forum Motor
    Replies: 0
    Last Post: 16-09-2010, 18:07

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •