www.seat.nl
Results 1 to 5 of 5

Thread: [SEAT] [Leon 1P] Motor slaat aan maar valt gelijk weer uit!!

  1. #1

    [SEAT] [Leon 1P] Motor slaat aan maar valt gelijk weer uit!!

    Goedendag heren!

    Ik bezit al sinds 2012 een Seat Leon 1.9TDI (motorcode bls)1p uit 2007.
    Nu heb ik een aantal jaar in het buitenland gewerkt en ben ik weer sinds een half jaar terug in Nederland. Deze auto is sindsdien in gebruik gebleven bij mijn zusje en dat heeft meer slecht dan goed gedaan. In al die jaren is er slecht of nauwelijks onderhoud gepleegd tenzij nodig was en dat is nu terug te zien. Toen ik thuis kwam en de auto ging ophalen stond deze al een paar weken stil met het verhaal dat de auto niet meer wilde starten. Mijn vader is er een paar keer mee naar een “garage” gegaan en zij hebben daar de pomp verstuivers van vervangen. Dit heeft niks opgeleverd. Enfin, als ik de auto start slaat deze wel aan maar valt gelijk uit. Als je bij het starten gas geeft reageert de auto er wel op maar valt toch meteen uit. Nu is het zo dat toen de auto nog reed gloeispiraal (knipperend)en motormanagement aan stonden doordat de roetfilter vol zit. Nu is dat niet meer omdat de garage waar deze is geweest de foutcodes heeft gereset en de accuspanning laag is. Nu heb ik zelf een uitleesapparaat van iemand geleend en geeft deze de foutcode P6000 aan. Dit zou volgens het ding door lage accuspanning komen.
    Wie kan mij hier mee helpen of weet een echte vakman in de omgeving van Weert in Limburg.

    Neem het mij niet kwalijk als ik deze post verkeerd heb geplaatst of wat dan ook want ik heb een halve dag zitten uitvogelen hoe ik dit kon plaatsen.

    Mvg zsdiki05

  2. #2
    Senior Member XPtuning's Avatar
    Join Date
    24-06-2012
    Location
    Midden NL
    Posts
    1,241
    Misschien de spanningsregelaar controleren in het dynamo.
    Lijkt mij zinvol om ook het roetfilter en het gehele regeneratie systeem te testen of reinigen.
    Exeo ST 1.8TSI (231Pk/364Nm by JD) dual IC - Polo G40 (project)

  3. #3
    Expert Member Cordoba's Avatar
    Join Date
    27-08-2010
    Location
    Groene hart van de Randstad
    Posts
    11,341
    Starten en direct uitvallen wijst vaak op een probleem met de sleutelherkenning. Probeer eens of de auto met de reservesleutel wel start en blijft lopen. Als ie het met de reservesleutel wel goed doet, zit het probleem in de sleutel, en is waarschijnlijk de chip in de sleutel beschadigd, of moet deze opnieuw ingeleerd worden (omdat deze blijkbaar op één of andere manier gewist is uit het geheugen).

    Uitlezen met lage accuspanning heeft geen zin: lage accuspanning geeft vaak allerlei vreemde en onvoorspelbare foutcodes. Ik zou beginnen met de accu aan de lader hangen, en dan kijken of er nog foutcodes zijn, en of ie nu wel start en blijft lopen. Als dat allemaal niet helpt, denk ik dat je gewoon de auto moet vervoeren naar Vagtechniek in Eindhoven, dat is misschien iets verder dan je zou willen, maar dan heb je wel een deskundige garage. Wel vooraf contact opnemen, want volgens mij gaan ze binnenkort verhuizen naar hun nieuwe pand.
    In de middeleeuwen was er de pest, tegenwoordig hebben we managers.
    Fabiawisser met toebehoren 6,0 l/100km

  4. #4
    Mannen thnx voor de reply. Ik heb al geprobeerd om de auto met de reservesleutel te starten maar dit mocht niet baten. De accu heb ik al eens aan de oplader gehangen en weer geprobeerd maar heeft niet geholpen. Ik werd getipt door iemand en zei dat ik eens de dieselpomp in de tank moet vervangen. VAG techniek in Nuenen heb ik al eens gebeld maar die hadden voorlopig geen tijd.
    Xptuning , de dpf gaat sowieso er een x uit om gereinigd te worden maar dit natuurlijk nadat de auto weer loopt. Ik heb hier met enorm veel plezier in gereden en ben ook van plan om dit blijven te doen dus ik zal kosten noch moeite besparen.

  5. #5
    Senior Member XPtuning's Avatar
    Join Date
    24-06-2012
    Location
    Midden NL
    Posts
    1,241
    Ben benieuwd wat uit eindelijk de oplossing zal zijn.
    Exeo ST 1.8TSI (231Pk/364Nm by JD) dual IC - Polo G40 (project)

Similar Threads

  1. Replies: 5
    Last Post: 18-02-2019, 21:48
  2. [SEAT] [Leon 1P] Motor start en slaat weer af
    By Ella in forum SEAT Leon 1P (2005-2012)
    Replies: 7
    Last Post: 26-07-2017, 23:29
  3. [SEAT] [Ibiza 6K] valt uit tijdens rijden en start daarna gelijk weer.
    By Malika in forum SEAT Ibiza 6K (1993-2002)
    Replies: 1
    Last Post: 23-03-2017, 13:15
  4. Replies: 25
    Last Post: 28-07-2014, 18:07
  5. [SEAT] [Cordoba 6K1] auto start maar slaat weer af
    By yoram in forum Elektrische Systemen
    Replies: 5
    Last Post: 21-03-2012, 09:09

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •