Page 1 of 4 123 ... LastLast
Results 1 to 10 of 32

Thread: [SEAT] [Leon 1M] Auto oververhit wanneer stationair

  1. #1

    [SEAT] [Leon 1M] Auto oververhit wanneer stationair

    goedeavond, heb nu sinds dat het warm weer is problemen met oververhitting van de auto. Het gaat hier om een Seat Leon 1M 1.6 16v (2004)
    Temperatuur staat netjes op 90 wanneer ik rijd maar zodra ik stil sta (vooral nu merkbaar) kruipt het langzaam de 100+ graden, zodra ik daarna weer begin te rijden staat ie binnen een paar minuten weer op 90.
    weet iemand wat de werking is van de 2de fan? (bestuurderskant, de grote) Hij lijkt volgens mij niet te werken maar volgens iemand anders hoort ie pas aan te slaan wanneer de motor 120 graden is (dus in het rood... lijkt me niet echt logisch)
    wanneer zou de 2de fan aan moeten slaan en kan dit evt de probleem zijn?

    De kleine fan is (bij mij) voor motorkoeling en airco gecombineerd. Is dat bij iedereen zo?

  2. #2
    Expert Member XPtuning's Avatar
    Join Date
    24-06-2012
    Location
    Midden NL
    Posts
    3,352
    Misschien ook de thermostaat controleren of vervangen.
    Mogelijk dat de eerste stand van de fan regelaar niet werkt...
    Exeo ST 1.8TSI (231Pk/364Nm by JD)

  3. #3
    thermostaat zat ik zelf ook aan te denken, maar waarom is de temperatuur dan gewoon normaal tijdens het rijden? door de rijwind?

    Hoe bedoel je de eerste stand van fan regelaar?

  4. #4
    Expert Member XPtuning's Avatar
    Join Date
    24-06-2012
    Location
    Midden NL
    Posts
    3,352
    De fan heeft twee standen, draait eerst lage snelheid en als nog warmer dan hoge stand. De tweede fan moet volgens mij ook bij springen op een gegeven moment.
    Maar misschien gaat hij helemaal niet draaien.

    Zoek hier op het forum, is volgens mij wel eens vaker aan de orde gekomen.
    Exeo ST 1.8TSI (231Pk/364Nm by JD)

  5. #5
    De fan springt dus niet aan. Ik heb al op het forum gezocht maar daar kwam als het goed is mijn probleem niet in voor.

  6. #6
    Expert Member Cordoba's Avatar
    Join Date
    27-08-2010
    Location
    Groene hart van de Randstad
    Posts
    12,360
    Zoekfunctie krijgt lang niet alles boven water, maar ik heb het volgens mij eerder gelezen op het forum in diverse variaties (alleen lage stand, alleen hoge stand, slechts één van de twee fans, geen van beide fans draaien). Probleem is alleen dat ik niet meer weet bij welk model auto het was, of van wie, waardoor het zoeken ook lastig is.
    In de middeleeuwen was er de pest, tegenwoordig hebben we managers.
    Fabiawisser met toebehoren 6,0 l/100km

  7. #7
    Expert Member XPtuning's Avatar
    Join Date
    24-06-2012
    Location
    Midden NL
    Posts
    3,352
    https://www.seat-online.nl/showthrea...ght=Ventilator

    https://www.seat-online.nl/showthrea...Fans-probleem/

    https://www.seat-online.nl/showthrea...ontrole-module

    https://www.seat-online.nl/showthrea...koelventilator

    In de basis kan je beginnen door 12volt op de ventilatoren te zetten en kijken of ze überhaupt draaien.
    Controleer zekeringen en relais. Volgens mij zitten er ook zekeringen op de accu.
    Controleer of de massa aansluitpunten nog goed zijn.

    Quote Originally Posted by mischa4067 View Post
    De fan springt dus niet aan. Ik heb al op het forum gezocht maar daar kwam als het goed is mijn probleem niet in voor.
    Probleem is dat forum leden niet voor elk nieuw probleem dat ze hebben een nieuwe topic aanmaken, de topic naam kan dan iets heel anders omschrijven...

    Er zijn wel meer dingen zoals onderstaande die niet helemaal goed gaan op een forum:
    - terug koppelen van de oplossing.
    - gebruikte onderdelen en onderdeel nummers vermelden.
    - waar de onderdelen gekocht en weblink vermelden.
    - motor code vermelden.
    - kilometer stand.
    Exeo ST 1.8TSI (231Pk/364Nm by JD)

  8. #8
    Vriend van Seat-Online nd-photo.nl's Avatar
    Join Date
    13-02-2012
    Location
    Toverland, Sevenum
    Posts
    31,885
    Dubbelcheck ook of je waterpomp werkt, dat kan je checken door met een stationair draaiende motor te kijken naar het expansievat. Uit het kleine tuutje moet een stroompje KVS komen (niet openen met een hete motor uiteraard!). Kan je volgens mij ook gewoon zien met de dop erop.

    Als je de mogelijkheid hebt om je auto uit te lezen, kijk dan ook of je de KVS temp kunt inzien. Mogelijk dat die kvs temp sensor ook nog een rol speelt.

  9. #9

    Hier zie ik dus dat beide fans aan moeten gaan als je de airco aandoet. Dat is al weer een nieuwe probleem. Alleen de kleine fan draait.

  10. #10
    Quote Originally Posted by nd-photo.nl View Post
    Dubbelcheck ook of je waterpomp werkt, dat kan je checken door met een stationair draaiende motor te kijken naar het expansievat. Uit het kleine tuutje moet een stroompje KVS komen (niet openen met een hete motor uiteraard!). Kan je volgens mij ook gewoon zien met de dop erop.

    Als je de mogelijkheid hebt om je auto uit te lezen, kijk dan ook of je de KVS temp kunt inzien. Mogelijk dat die kvs temp sensor ook nog een rol speelt.
    Ik zal straks even gaan kijken, ik kan de auto uitlezen via VCDS. Als er een sensor kapot zou gaan, zou dat toch te zien moeten zijn bij foutcodes?

Page 1 of 4 123 ... LastLast

Similar Threads

  1. Replies: 6
    Last Post: 26-11-2013, 09:41
  2. Replies: 11
    Last Post: 29-10-2013, 01:00
  3. [SEAT] [Ibiza 6L] Auto loopt niet goed stationair
    By Silvanoo in forum Elektrische Systemen
    Replies: 0
    Last Post: 08-05-2013, 22:33
  4. [SEAT][Cordoba 6k1] Auto loopt niet stationair
    By koen1234 in forum VAG-COM
    Replies: 2
    Last Post: 07-04-2013, 11:50
  5. [SEAT] [Ibiza 6L] auto weet niet wanneer bestuurdersportier open is..
    By Bartkok in forum SEAT Ibiza 6L (2002-2008)
    Replies: 1
    Last Post: 04-04-2013, 19:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •